Forum

Alles rund um den URLAUB in Alanya, was sonst nirgends so richtig hinpasst

Forum

Beitragvon KuK » Di 21. Mär 2017, 13:08

Morgen alle, seit 4 Tagen habe ich ein Problem. Wenn ich mich in unser Forum einlogen will Passwort, Name, kommt jedesmal - Die Verbindung ist nicht sicher Zugangsdaten können auf dieser Seite in falsche Hände kommen. Habt ihr das auch . Hallo Y.... gefragt. Gruß KuK
KuK
 
Beiträge: 272
Registriert: Di 10. Mai 2011, 12:58
Wohnort: Stade bei Hamburg

Re: Forum

Beitragvon KuK » Di 21. Mär 2017, 13:10

Yilmaz: hier der richtige Name und vielleicht auch mein Ansprechpartner betr. Internet. Gruß KuK
KuK
 
Beiträge: 272
Registriert: Di 10. Mai 2011, 12:58
Wohnort: Stade bei Hamburg

Re: Forum

Beitragvon Haber » Di 21. Mär 2017, 14:03

Hallo KuK,

diese Infos kommen natürlich nicht von einer "bösen" Seite, warum auch?

Diese Meldung macht ein gutes Computer Security System. Hast du dir ein neues runtergeladen oder hat dein vorhandenes System ein Update gemacht?
"Der beste Führer ist der, dessen Existenz gar nicht bemerkt wird" Laotse, chinesischer Philosoph
Benutzeravatar
Haber
 
Beiträge: 391
Bilder: 7
Registriert: Fr 17. Feb 2017, 03:08
Wohnort: Weltbürger

Re: Forum

Beitragvon Neptun » Mi 22. Mär 2017, 08:52

Hat wohl mit den neuen Browser Versionen zu tun. Auf alle Seiten ohne sichere HTTPS Verbindungen wird so eine Meldung angezeigt.
Neptun
 
Beiträge: 12
Registriert: So 27. Mär 2016, 16:19
Wohnort: Kütahya

Re: Forum

Beitragvon Yilmaz » Mi 22. Mär 2017, 18:49

Hallo KuK,

da kann ich nur Neptun zustimmen.

Ich habe ähnliche Meldungen wenn ich mit Mozilla Firefox ins Internet bzw. Forum gehe.

Problemu Yok

Gruß
Yilmaz
Frieden im Lande > Frieden in der Welt (von Atatürk)
Benutzeravatar
Yilmaz
 
Beiträge: 1303
Bilder: 13
Registriert: Do 10. Apr 2008, 06:30
Wohnort: Nord-Deutschland

Re: Forum

Beitragvon Cykcilli » Do 23. Mär 2017, 19:05

Ich habe dasselbe Problem, wenn ich in D mit meinem IMac über Google Crome auf die Seite der Deutschen Bahn zugreifen will. "Weiter über nicht sichere Verbindung" muss dann immer extra angeklickt werden. [x44]
Benutzeravatar
Cykcilli
 
Beiträge: 1046
Registriert: Mo 20. Mai 2013, 16:30
Wohnort: östlich von Hamburg

Re: Forum

Beitragvon KuK » Fr 24. Mär 2017, 12:12

Vielen Dank, für eure Antworten. Jetzt fühle ich mich bei euch wieder wohler. Gruß KuK
KuK
 
Beiträge: 272
Registriert: Di 10. Mai 2011, 12:58
Wohnort: Stade bei Hamburg


Zurück zu Sonstiges

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste